October 22, 2018, 02:07:20 pm

Author Topic: Does this seem to be working?  (Read 889 times)

0 Members and 2 Guests are viewing this topic.

Offline Zudren

  • Newbie
  • *
  • Posts: 1
  • Karma: +0/-0
    • View Profile
Does this seem to be working?
« on: January 10, 2017, 10:40:36 pm »
Running cudaminer with 2 GTX 980 Ti's


[2017-01-10 22:36:37] scrypt block 552116, diff 20.64, net 714.72 MH/s
[2017-01-10 22:36:37] GPU #1: EVGA GTX 980 Ti, 705.51 kH/s
[2017-01-10 22:36:47] GPU #1: EVGA GTX 980 Ti, 711.41 kH/s
[2017-01-10 22:36:47] GPU #0: EVGA GTX 980 Ti, 718.30 kH/s
[2017-01-10 22:36:57] GPU #1: EVGA GTX 980 Ti, 706.53 kH/s
[2017-01-10 22:36:57] GPU #0: EVGA GTX 980 Ti, 713.61 kH/s
[2017-01-10 22:37:07] GPU #0: EVGA GTX 980 Ti, 713.26 kH/s
[2017-01-10 22:37:07] GPU #1: EVGA GTX 980 Ti, 704.57 kH/s
[2017-01-10 22:37:17] GPU #1: EVGA GTX 980 Ti, 710.98 kH/s
[2017-01-10 22:37:17] GPU #0: EVGA GTX 980 Ti, 718.31 kH/s
[2017-01-10 22:37:27] GPU #1: EVGA GTX 980 Ti, 708.50 kH/s
[2017-01-10 22:37:27] GPU #0: EVGA GTX 980 Ti, 715.96 kH/s
[2017-01-10 22:37:37] GPU #1: EVGA GTX 980 Ti, 712.25 kH/s
[2017-01-10 22:37:37] scrypt block 552117, diff 20.47, net 710.52 MH/s
[2017-01-10 22:37:37] GPU #0: EVGA GTX 980 Ti, 718.96 kH/s
[2017-01-10 22:37:47] GPU #1: EVGA GTX 980 Ti, 712.32 kH/s
[2017-01-10 22:37:47] GPU #0: EVGA GTX 980 Ti, 719.06 kH/s
[2017-01-10 22:37:57] GPU #0: EVGA GTX 980 Ti, 718.48 kH/s
[2017-01-10 22:37:57] GPU #1: EVGA GTX 980 Ti, 711.46 kH/s
[2017-01-10 22:38:07] GPU #0: EVGA GTX 980 Ti, 717.90 kH/s
[2017-01-10 22:38:07] GPU #1: EVGA GTX 980 Ti, 710.77 kH/s
[2017-01-10 22:38:17] GPU #0: EVGA GTX 980 Ti, 713.39 kH/s
[2017-01-10 22:38:17] GPU #1: EVGA GTX 980 Ti, 705.94 kH/s
[2017-01-10 22:38:27] GPU #0: EVGA GTX 980 Ti, 711.83 kH/s
[2017-01-10 22:38:27] GPU #1: EVGA GTX 980 Ti, 703.69 kH/s
[2017-01-10 22:38:37] GPU #1: EVGA GTX 980 Ti, 712.23 kH/s
[2017-01-10 22:38:37] GPU #0: EVGA GTX 980 Ti, 719.08 kH/s
[2017-01-10 22:38:47] GPU #0: EVGA GTX 980 Ti, 717.98 kH/s
[2017-01-10 22:38:47] GPU #1: EVGA GTX 980 Ti, 710.54 kH/s
[2017-01-10 22:38:57] GPU #0: EVGA GTX 980 Ti, 717.97 kH/s
[2017-01-10 22:38:57] GPU #1: EVGA GTX 980 Ti, 710.39 kH/s
[2017-01-10 22:39:07] GPU #1: EVGA GTX 980 Ti, 710.18 kH/s
[2017-01-10 22:39:07] GPU #0: EVGA GTX 980 Ti, 717.18 kH/s
[2017-01-10 22:39:17] GPU #0: EVGA GTX 980 Ti, 713.66 kH/s
[2017-01-10 22:39:17] GPU #1: EVGA GTX 980 Ti, 704.85 kH/s
[2017-01-10 22:39:27] GPU #1: EVGA GTX 980 Ti, 706.67 kH/s
[2017-01-10 22:39:27] GPU #0: EVGA GTX 980 Ti, 713.48 kH/s
[2017-01-10 22:39:37] GPU #0: EVGA GTX 980 Ti, 712.33 kH/s
[2017-01-10 22:39:37] GPU #1: EVGA GTX 980 Ti, 704.42 kH/s
[2017-01-10 22:39:37] scrypt block 552118, diff 20.30, net 709.90 MH/s
[2017-01-10 22:39:47] GPU #1: EVGA GTX 980 Ti, 702.15 kH/s
[2017-01-10 22:39:47] GPU #0: EVGA GTX 980 Ti, 708.91 kH/s
[2017-01-10 22:39:57] GPU #1: EVGA GTX 980 Ti, 701.67 kH/s
[2017-01-10 22:39:57] GPU #0: EVGA GTX 980 Ti, 708.76 kH/s


Everything look normal?